4 Bugs in den GNU Mailutils

Auf idefense.com sind 4 Sicherheitslücken in den GNU Mailutils veröffentlicht worden, welche den imap4d-Server und ein Funktion zum Abfragen der Mailboxen betreffen. Anwender sollten daher Ihre Software auf die neueste Version 0.6.90 aktualisieren.

Mehr zu den Sicherheitslücken gibt es auf idefense.com