Exploit für Outlook Express

Für Outlook Express 5.5 und 6.0 ist nun ein Exploit, das eine im letzten Patch-Day veröffentlichte Sicherheitslücke ausnutzt um die volle Kontrolle eines Systems über das Netzwerk zu erlangen. Anwender, die Ihr System bislang noch nicht auf den neusten Stand gebracht haben, sollten dieses so bald wie möglich tuen und die von Microsoft veröffentlichten Patches installieren.

Weitere Info´s zum Exploit gibt es auf iDefense